Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 17

Thema: Tapatalk kein Login möglich

  1. #1
    Power+ User
    Registriert seit
    09.06.2010
    Beiträge
    785
    Renommee-Modifikator
    14848

    Standard Tapatalk kein Login möglich

    Ich kann mich mit Tapatalk hier nicht mehr einloggen.
    Nach eingabe der Zugansdaten kommt "Netzwerkfehler bitte versuchen sie es später erneut"

    Bin ich der Einzige der das hat?

  2. #2
    Mod Süd/Ausland/Werbung Avatar von Debutant
    Registriert seit
    21.09.2010
    Beiträge
    4.470
    Renommee-Modifikator
    52044

    Standard

    Ich komm mit TapaTalk auch nicht mehr rein :-(

  3. #3
    Administrator Avatar von NEO
    Registriert seit
    14.02.2011
    Beiträge
    1.732
    Renommee-Modifikator
    1401

    Standard

    Hallo,

    ja, das war fehlerhaft implementiert. Wir repararieren das gerade

    Neo

  4. #4
    Power+ User Avatar von lonewolf
    Registriert seit
    26.01.2010
    Beiträge
    6.054
    Renommee-Modifikator
    95623

    Standard

    Geht wieder....

  5. #5
    Power+ User
    Registriert seit
    09.06.2010
    Beiträge
    785
    Renommee-Modifikator
    14848

    Standard

    Ja läuft wieder. Danke

  6. #6
    Power User
    Registriert seit
    29.11.2009
    Beiträge
    43
    Renommee-Modifikator
    462

    Standard

    Ich habe mit Forum Runner dasselbe Problem...

  7. #7
    Administrator Avatar von NEO
    Registriert seit
    14.02.2011
    Beiträge
    1.732
    Renommee-Modifikator
    1401

    Standard

    Forum Runner haben wir aus Sicherheitsgründen rausgeschmissen. Da gab es einige Probleme mit, deshalb wurde das deaktiviert. Ich kann aber nicht sagen, ob wir das wieder reinnehmen.

    Neo

  8. #8
    Power+ User
    Registriert seit
    09.06.2010
    Beiträge
    785
    Renommee-Modifikator
    14848

    Standard

    Ich hole mal den alten Thread wieder hoch.

    TapaTalk geht seit ein paar Tagen bei mir nicht mehr für dieses Forum.

    Hat das zufällig noch jemand Anderes oder so?

  9. #9
    Power+ User Avatar von lonewolf
    Registriert seit
    26.01.2010
    Beiträge
    6.054
    Renommee-Modifikator
    95623

    Standard

    Zitat Zitat von k.willer Beitrag anzeigen
    Ich hole mal den alten Thread wieder hoch.

    TapaTalk geht seit ein paar Tagen bei mir nicht mehr für dieses Forum.

    Hat das zufällig noch jemand Anderes oder so?
    Bei funktioniert es einwandfrei

  10. #10
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    344
    Renommee-Modifikator
    7111

    Standard

    Zitat Zitat von k.willer Beitrag anzeigen
    Ich hole mal den alten Thread wieder hoch.

    TapaTalk geht seit ein paar Tagen bei mir nicht mehr für dieses Forum.

    Hat das zufällig noch jemand Anderes oder so?
    Ähnliche Probleme bei mir.
    Gibt noch einen Thread dazu.
    Kann wohl nur @NEO fixen.
    Er reagiert leider nicht auf PN.

    Gesendet von meinem ONEPLUS A5000 mit Tapatalk

  11. #11
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    344
    Renommee-Modifikator
    7111

    Standard

    Mist, Postings löschen geht auch nicht Mi Tapatalk.
    Oder ist das normal?
    Geändert von Merkwürden (08.02.2020 um 16:33 Uhr)

  12. #12
    Power+ User
    Registriert seit
    09.06.2010
    Beiträge
    785
    Renommee-Modifikator
    14848

    Standard

    Also ich sehe meine abonnierten Gruppen (in dem Fall Berlin). Wenn ich es anklicke lädt es nur noch.
    Auch sehe ich meine privaten Nachrichten und auch die Benachrichtigungen dass jemand hier zum Posting geantwortet hat. Aber immer wenn ich was anklicke, lädt es nur noch und nichts passiert.


    Ich nutze Android 10
    Tapatalk Version 8.7.3(1607)

  13. #13
    Power+ User
    Registriert seit
    09.06.2010
    Beiträge
    785
    Renommee-Modifikator
    14848

    Standard

    Gibt's hier was neues?
    Bei mir geht's immer noch nicht.
    Einloggt bin ich. Sehe auch die Foren die ich abonniert habe.

    Klicke ich dann zb Berlin an, kommt dir Meldung ich bin nicht eingeloggt.

    Ich bekomme sogar Pushbenachrichtigungen wenn ein neuer Beitrag erstellt wurde.

  14. #14
    Erfahrener Benutzer Avatar von Lindwyrm
    Registriert seit
    24.04.2017
    Ort
    Rhein-Main-Neckar
    Alter
    39
    Beiträge
    442
    Renommee-Modifikator
    33487

    Standard

    Bei mir funktioniert es einwandfrei. Ich habe ebenfalls Android 10. Bist du derzeit im Ausland? Da hatte ich ähnliche Probleme. Mit einem VPN (z. B. NordVPN) und deutscher IP ging es wieder einwandfrei.

    Gesendet von meinem VOG-L29 mit Tapatalk

  15. #15
    Power+ User
    Registriert seit
    09.06.2010
    Beiträge
    785
    Renommee-Modifikator
    14848

    Standard

    Nein, bin nicht im Ausland.
    Es geht weder per WLAN oder mobil.

    Habe Tapatalk mal beendet und Speicher und Cache gelöscht.

    Nach anmelden bei Tapatalk selber wird erkannt, dass ich dieses Forum hier abonniert habe.
    Dann werde ich gefragt ob ich mich als k.willer anmelden möchte.
    Da drücke ich ja. Ich werde nicht aufgefordert ein Passwort einzugeben!
    Es kommt gleich die Meldung, dass die Zugangsdaten falsch sind.

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. keine Verbindung mehr mit Tapatalk :-(
    Von Maurice™ im Forum Forums-Regeln und Allgemeines
    Antworten: 67
    Letzter Beitrag: 17.02.2016, 17:11
  2. Nervige Werbungspostings über Tapatalk
    Von lonewolf im Forum Forums-Regeln und Allgemeines
    Antworten: 2
    Letzter Beitrag: 25.01.2014, 19:14
  3. Maria Dortmund / kein AO möglich
    Von Teddybaer1976 im Forum Dortmund
    Antworten: 0
    Letzter Beitrag: 04.10.2013, 10:54
  4. Login / Passwort http://gangbang-nds.de/
    Von john_tas im Forum Nord
    Antworten: 5
    Letzter Beitrag: 15.09.2013, 01:04
  5. Warnung TATIANA VASQUEZ Krupstr. 55 Stuttgart kein AO möglich
    Von napoleon im Forum Stuttgart / Heilbronn
    Antworten: 5
    Letzter Beitrag: 17.03.2013, 07:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •